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GUIDED TOUR  

Welcome to MetaStock QuoteCenter, the premier desktop for equity trading, portfolio management, and research. What makes 
MetaStock QuoteCenter different? The dashboard-like structure lets you quickly access the information you need.  
Click or drag symbols or entire symbol lists to individual applications or broadcast a symbol to many services at once. The logical 
‘view and do’ workspaces, included with your system, get you up and running right out of the box. You’ll be navigating like a pro in 
no time.  

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 

Services 

Workspace tabs Toolbar 

Reuters  
Navigator 

This guide is divided into three sections.  

The Guided Tour is designed as an introduction to the different components of MetaStock QuoteCenter. The How do I… section 
provides hints and tips for frequently used functions.  The Appendix provides reference items you will regularly use.  

CONTAINER 
The Container acts as a display space and handles launching services, symbol transfer, saving and restoring workspaces and 
workbooks, hot key mapping and linking of services. 
 
WORKBOOK  
The workbook is the collection of workspaces you want to use on a regular basis. You can load an unlimited number of workspaces 
into a workbook, as well as save any number of workbooks.  

WORKSPACES  
Workspaces are the areas that hold the services that aid in your daily workflow. Either pre-defined workspaces can be opened or you 
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can create and save your own. You can save an unlimited number of workspaces. Both pre-defined and user created workspaces can 
be customized to modify placement and properties of MetaStock QuoteCenter services.  Workspaces may also be displayed outside 
of the container as a popup. 
 
WORKSPACE TABS  
Workspace tabs are located in the upper-right corner of the screen by default.  Switch between workspaces by left clicking on the tab.  

SERVICES  
Services are the applications such as MarketWatch, Athena and NewsWatch. You can customize these services for the type of data 
you wish to view. One or more services can be assigned to each workspace. The services you can use are determined by which 
package you purchased from Equis. To make a service ‘active’, left-click on the service. Services have their own title bar, which can 
be turned off to maximize the display area. Services can either be embedded into a workspace or used temporarily as pop-up windows 
when needed.  

MENU BAR  
The menu bar contains the menus that enable you to set up the appearance and properties of services, access online help and create or 
edit workspaces. It is part of the container and appears at the very top of the screen.  

TOOLBARS  
Three types of toolbars are available: 

Main toolbar  
The main toolbar appears under the menu bar and contains icons for some of the more often used functions that appear in the menu 
bar. The icons provide quicker access to these functions, such as opening workspaces and printing services. Tool tips are visible when 
you rest the pointer over a selected icon.  

Service toolbars  
Service toolbars are the individual toolbars associated with each service.  They offer access to the most commonly used functions, and 
vary according to the characteristics of each display. Only the toolbar for the active service is visible at any moment. Most service 
toolbars are turned off by default. Users are encouraged to use toolbars for quick access to various features. To view service toolbars, 
click View > Allow App Toolbars from the menu bar. Then in the application you want to display the toolbar, right-click and select 
Toolbar.  

Communications Toolbar 

The Communications toolbar is located in the upper right corner of the product. Click an icon to access the communication services 
you want.

  Indicates if the connection to the server is active. The green light indicates connection to server is connected.  A red light 
indicates the server connection is down. 

 Click on the icon to get helpful information 

BROADCAST BOX AND GO BUTTON 
Found in the upper left corner of the desktop, the broadcast box is used to send a symbol to multiple services in the workspace at one 
time.  Type the symbol into the box and press the Enter key on your keyboard or click the GO button  
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DOUBLE-CLICK ASSIGNMENTS  
Hot links - Double-clicking on individual data fields launches a hot link that displays a pop-up with information relevant to that field.  
For example, double-clicking on the dividend field displays dividends paid by that company whose symbol is active.  For a list of 
standard double-click assignments turn to the Appendix of this guide. 
Master Menu - Right-clicking on a symbol and selecting Navigate in any dynamic application will display a comprehensive menu 
with all the available features and functions for that particular service package.  
 
CONTAINER STATUS BAR 
The status bar appears at the bottom of the screen. It presents information for  

1.  Action currently being performed, such as Opening a workspace  
2. Number of ‘marked’ symbols being actively updated in the workbook  
3. Default country flag (sets the primary country of securities you want to monitor) Single-click on the country flag to change 

workstation settings, such as default country code and vehicle class, composite or primary exchange, and workstation 
password.  

4. Reuters Logo – Single-click on the Reuters logo to access additional workstation settings such as Last Workbook on 
Start Up, Auto Save Workspaces and color changes.  

 
…APPLICATION STATUS BAR – 
Each dynamic service has an optional status bar which can be turned on or off via the shortcut menu or the properties dialog.  The 
status bar shows symbol list name, drop-down list of symbols from which selections can be made, % Change, dates, number of pages, 
and the template that is loaded.  The status bar enables drag and drop of symbol lists, simply hover over the list name and hold the 
mouse key down and drag that list to another service.   
 
STYLES 
Each service has the ability to save “Styles” which are user-defined preferences for a service.  Styles can be saved for the two types of 
service objects; embedded services and pop-up services.   
 
A user can set the fonts, window position (for pop-ups), properties as well as commands.  For example, if you want the time & sales 
service to always display just the last sale, volume, and time, set the preferences then save that style.  The user can have multiple 
styles for each service.  Several styles are included by default with the installation. 

 
DRAG AND DROP  
Symbols and symbol lists can be dragged from one service to another to retrieve data. Symbols may also be dragged to other 
applications, such as Excel.  

VISUAL LINKING  
Visual Linking is a powerful tool used to customize the container. The Visual Linking wizard makes it easy to enhance the 
functionality of services and to perform tasks at the click of a button.  No programming experience is necessary as the wizard 
automatically writes the code for you. 
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REUTERS NAVIGATOR  
The Reuters Navigator is a user-configurable set of buttons that enables you to quickly access your favorite MetaStock QuoteCenter 
commands and functions.  The Reuters Navigator comes with a predefined, read-only set of buttons.  However, you can create your 
own Personal Navigator(s) by using some or all of the predefined items from the Reuters Navigator.  The Navigator can be displayed 
as a menu, button panel, or as a toolbar.  In menu mode, the commands can be collapsed or expanded from their folder.  In toolbar 
mode, the commands appear as a pop-up menu when their folder (or button) is selected.  You can place a Navigator anywhere in a 
workspace or it can be floated outside the container as a popup.  When you click an option on the Navigator, the service, such as an 
Analytics chart or other service appears in the workspace. 
 
The Reuters Navigator files are stored in our Central System and are downloaded when you start-up.  This means that Reuters can add 
new features and make improvements centrally and you receive the changes as soon as they are available.  When the new navigator is 
available, it is automatically downloaded to your workstation where you will be notified that a new Navigator is now available.  You 
can easily search for the new items that will appear in red text or search for items with the “find” function. 
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HOW DO I…  

…GET STARTED WITH PRE-BUILT WORKSPACES AND WORKBOOKS?  
 
MetaStock QuoteCenter comes with many pre-configured workspaces and workbooks to help you get started. To open a workspace, 
click File > Open Workspace… from the menu bar.  To open a workbook, click File > Open Workbook… 
These give you a jump-start on using MetaStock QuoteCenter. Each workspace and workbook was created based on the type of tasks 
you need to accomplish everyday. Start with the workspaces or workbook that most closely fit with your daily workflow, then 
customized to your particular requirements.  This table is not all inclusive and not all workspaces described here are available in every 
MetaStock QuoteCenter package. 
 

  Workbook 

Workspace  Description 

Tr
ad

in
g 

Se
ct

or
 

Po
rt 

M
gr
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th

e r
 

Analytics-v81 Workspace with an analytics window, Navigator, NewsWatch and a QuoteLine.  This is the ‘base of 
operation’ for corporations, or anyone doing single-security analysis or research. A virtual search engine 
page for content and functionality, via the Reuters Navigator. 

*  *
Equity_trader-V81 Use this workspace for price discovery and to track news developments. This workspace can be used as a 

traders “base of operation”. Contains QuoteLine, MarketWatch, Ticker, Time and Sales, and Athena 
displays.  

*   
Etf_nav-v81 Exchange Traded Funds workspace with corresponding Net-Asset-Value Vehicles.  *  
Fundamental-v81 Workspace with a MarketWatch that exposes all the fundamental fields available, as well as some 

performance fields.   *
Portfolio This workspace contains the displays that you need to track your portfolio including NewsWatch, and 

MarketWatch with a customized template for tracking your positions against the market.    *
All Futures Focus on the Futures market with this workspace that contains several different MarketWatch displays.  *  
QC FOREX This workspace helps you drill down into the FX market by providing a Foreign Exchange Cross Reference 

Table, MarketWatch screen containing a currency symbol list and the Foreign Exchange News screen.     *
 
After you choose to use a pre-defined workspace, it is a good idea to save it under a new name so you can customize it. From 
the File menu, choose Save As… and type the name you wan to give the workspace. 
 

…AUTOMATICALLY OPEN WORKBOOKS ON STARTUP?  
You can set MetaStock QuoteCenter to automatically open up your workbook. On the menu bar, select View > Workstation 
Settings. When the workstation settings dialog appears, select the checkbox. Load Last Workbook on Startup.  

…AUTOMATICALLY SAVE MY WORKSPACES?  
To automatically save your workspaces, symbol lists and templates when you exit the system, click View > Workstation Settings on 
the menu bar. When the workstation settings dialog appears, select the Auto Save Workspace Changes on Shutdown checkbox or 
Auto Save Workspaces Every…Min. Enter the number of minutes before clicking OK.   
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…SAVE MY WORKBOOK?  
To save a group of workspaces as a workbook:  
1. Click File > Save Workbook from the menu bar  
2. If this is a new workbook, you will be prompted to enter a name.  
3. Click OK to complete.  
Open pop-up’s are saved as part of the workbook.  
 
…REORDER WORKSPACE TABS? 
1. Right-click on a workspace tab. 
2. Select Reorder tabs.... The Reorder Tabs dialog appears. 
3. Drag the tabs to place them in desired order. 
4. Click OK when done 
 
…SHOW MID IN PREFERENCE TO LAST SALE?  
This global option specifies whether mid prices are to be displayed in preference to the default setting, last sale.  
1. Double-click on the country flag found on the status bar.  
2. Select Show Mid Over Last Sale checkbox.  
3. Click OK to complete.  
 
…SHOW ZERO PRICES?  
This option specifies whether zero changes/percentage changes should be indicated on screen.  
1. Double-click on the country flag found on the status bar.  
2. Select Show Zero Prices checkbox.  
3. Click OK to complete.  
 
…SHOW PRIMARY EXCHANGE IN PREFERENCE TO COMPOSITE  
When this option is turned on, all quotations for the entire workstation are quoted from the prime exchange only. The ticker is still 
consolidated, but data elements that are exchange-specific are restricted to the prime exchange.  

1. Double-click on the country flag found on the status bar.  
2. Select Show Primary Exchange Over Composite checkbox.  
3. Click OK to complete.  
 
...ACCESS A QUICK APP?  
Quick Apps are free-floating pop-up services. Typically, you run a Quick App on an ad hoc basis. Quick Apps are not saved as part of 
a workspace, but can be saved as part of a workbook. To use a Quick App:  

1. From the View menu, select Popup Controls.  
2. Select the application you want from the cascading menu.  

Or click on the  found on the main toolbar 
 
…SAVE THE SIZE AND POSITION OF A QUICK APP (Pop-Up)? 
1. To change to size of the pop-up, place you mouse on the border of the pop-up.  When the              appears, hold the left mouse 
button and drag the edge of the pop-up to the desire size.  Repeat on each side as needed. 
2. To change the position of the pop-up, place mouse over the title bar area of the pop-up.  Hold the left mouse button and drag the 
pop-up to its desired location. 
3.  Right-click on the Title Bar of the Pop-up to display menu. 
4. Select Save as default… 
 
…ADD A SERVICE TO A WORKSPACE?  
To add a display to any workspace, double-click on a blank area of a workspace or from the Edit menu, select Add Display…  

…REMOVE A SERVICE FROM A WORKSPACE?  
1. Click the display to be removed.  
2. On the menu bar click Edit > Delete.  
 
…CHANGE FONT SIZE AND FONT STYLE?  
Each display’s fonts can be set independently. To change a font size or style, right-click within the display you wish to change. Select 
Properties and the name of the display  
(e.g. MarketWatch) from the cascading menu. Click on the Font tab and make your changes. Click OK when finished.  
 

 9



…SAVE SERVICE STYLES? 
A user can set the fonts, window position (for pop-ups), properties as well as commands.  For example, if you want the time & sales 
service to always display just the last sale, volume, time, set the preferences then save that style.  The user can have multiple styles for 
each service.  Several styles are included by default with the installation. 
 
To Save a Style for an embedded service: 

1. Set the service to how you want it displayed. 
2. Click Edit on the menu bar 
3. Select Save Style of Selected Control 
4. Enter a name for the style.  (To set the style as your default, click the Set as Default check box) 
5. Click OK to complete. 

 
To Save a Style for Pop-Up  

1. Set the pop-up service to how you want it displayed. 
2. Right click on the services title bar and select Save as Default (or Apply Style to Pop-up).  You can apply any saved style 

to a pop-up service by selecting from the Apply Style to Pop-up list available from the right-click menu) 

 
…ADD/CHANGE HOT KEYS? 
MetaStock QuoteCenter is installed with a set of pre-assigned Hot Keys for your use.  These keys can be overwritten and you can 
make your own assignments using other keys.  To see the list of Hot Keys that come pre-assigned with your workstation, click Tools -
> Hot Key Assignment from the menu bar. 
 
When making Hot Key assignments, you can use functions keys and other key combinations using the Shift, Ctrl, and Alt keys.  The default hot 
keys can be overwritten with new assignments, but cannot be removed.  You can set the action of the hot key to perform one or more different 
actions. 
 
To assign a hot key: 

1. Click Tools -> Hot Key Assignment…from the menu bar. 

2. When the Hot Key Assignment dialog appears, click on the New button. 

3. The Assign Hot Key dialog appears. Using your keyboard, enter the key combination you want to assign. Click OK. 

 
4. The Specify Actions dialog appears. Enter a description in the box provided at the top right.  Select the style or command 
assignment from the scroll box on the left, and click the Assign>>> button. 

 
5. If required, click on the newly Assigned Action and select which symbol the service should use from the radio buttons in the lower 
left corner. 

6. Select additional actions as needed. 

7. Click OK then click Close and test your Hot Key. 
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Editing a Hot Key  
Only hot keys you have assigned on your workstation can be edited.  Hot Keys that come assigned with the workstation cannot be 
edited but can be overwritten by using the Assign a Hot key shown above. 
1. Open the Hot-Key Assignment editor under Tools -> Hot-Key Assignment… 
2. Select the hot key you want to alter and click the Edit button. 
3. Enter a new description in the box provided at the top right and make your required edits.  
4. Click OK then Close and test your Hot Key. 
 
You may also use the Remove button to delete a hot key that you have created.  If the key came pre-assigned with the workstation, the 
hot key will revert to the original assignment when you click remove. 
 
...SHOW TOOLBARS IN A SERVICE?  
Many services, such as Time and Sales, QuoteLine, and MarketWatch have their own floating toolbar that can be shown or hidden. 
The toolbar is visible only when the selected service is active. Toolbars are not available in pop-up applications. To show a toolbar in 
a service, first you must turn on the feature:  
 
Click View > Allow App Toolbars from the menu bar. Once this feature is set you can show a display’s toolbar by right–clicking in 
the display and select Toolbar from the menu.  
 
…OPEN A REUTERS NAVIGATOR? 

If your workspace does not contain a Reuters Navigator, click  on the main toolbar to open as a pop-up. 
 
…FIND INFORMATION WITH THE REUTERS NAVIGATOR?  
To access information, double-click on a folder name, then double-click on the information you want to display.  

Folder Name Description 

News  A top down cross-section of the most popular stories from Reuters News.  Organized for 
Traders and Portfolio Managers/Analysts. Includes hot news, trading news, economic data, 
fundamentals, corporate actions, cross market, and global news as well as new folders for 
Equity Guides, Earnings, Sector News, M&A/Corporate Actions/IPOs, Cross Market News 
and Economic News.  

Equity Markets Contains all equity market breadth services (TRIN, VIX, Call-Put Ratio, Table of Indices etc.) 
and single stock rankings (Gainers, Losers, Gap, New 52 week High/Low, etc.).  

Trading/Charting Analysis All key trading analytics and charts, such as, VWAP, Time & Sales, Order Indications, 
Advertised Trades, Volume Summary, Short Interest, Options, etc. 

Options Analysis Single-click access to a pop-up OptionWatch, implied volatilities for underlying or individual 
option symbols, buy write, married put, theoretical values and historical volatilities.  

Fundamentals/Performance 
Analysis 

All key company data, such as, Balance Sheet, Income Statement, Institutional Holders, 
Earnings Estimates, Insider Trading, Earnings/Revenue/Dividends, Total Returns, Corporate 
Actions, etc.  

Main Menu Quick access to the MetaStock QuoteCenter Analytics Menu.   
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…SEARCH FOR ITEMS/COMMANDS USING THE REUTERS NAVIGATOR 

1. In menu or toolbar mode, right-click on the Reuters icon  found in the upper left corner of the 
Reuters Navigator. 

 

2. Select Find… from the menu 
3. Type keyword in box. 
4. Using check boxes, select where to search 
5. Click Search 
 
 
 
 
 
 
 
 
…FIND NEW ITEMS/COMMANDS ADDED TO REUTERS NAVIGATOR 
1. In menu or toolbar mode, right-click on the Reuters icon found in the upper left corner of the Reuters Navigator. 

2. Select Find… from the menu 
3. Click on the New Content check box 
4. Click Search 
New data and commands that have recently  
been added to the Reuters Navigator will be 
listed in the area on the right.  New items 
can be dragged to your Personal Navigator. 
 
 
 
 
 
 
 
…CREATE A PERSONAL NAVIGATOR? 

1. In menu or toolbar mode, click on the Reuters icon  found in the upper left corner of the Reuters 
Navigator to open the menu. 

2. Select Create New Personal Navigator... from the menu.  

3. Enter a name for the new Personal Navigator in the box that appears, and click OK.   

4. The Setting up new Personal Navigator Editor dialog appears.  Enter the name for your Personal Navigator and click OK. 
5. The Personal Configuration Editor dialog appears. 
6. To add items, drag individual elements from the left, Reuters Navigator side to the Personal Configuration (right) side.  Using this 
method, you can leave the commands and menus as is, or edit to your preference. 

Personal Navigators are stored with your user ID on our central database. 
 
For more information on customizing a Personal Navigator go to the online help 
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…ADD A DOUBLE CLICK ASSIGNMENT? 
MetaStock QuoteCenter allows you to quickly assign double-click actions to data fields.  Double-click actions assigned to a data field 
will be universal for that field across all services.  Two methods are available to assign a double-click: 
 
Assign from a Reuters Navigator 

1. Right-Click on the Reuters Navigator command that you want to assign 
2. Select Assign Double-Click… 
3. Pick a data field on which to make the assignment 
4. Click OK with the assignment has been completed 

 
Assign from a Data Field 
In our example, we will add a double click assignment to the symbol field in a MarketWatch display that will launch a ZoomDynaQ 
display. 
 

1. Within a MarketWatch, right click on the symbol field and select Assign Double-Click for: Symbol (FLD_SYMBOL). 
The menu item is context-sensitive and will indicate which field you have selected.  If the field already has an assignment, 
you will be given the option to delete the current assignment. 

 
2. The Specify Actions dialog appears. Select an action Style or Command and click the Assign >>> button.  In the example 

shown below the Style ZoomDynaQ Quick App has been selected. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

3. Select which symbol to use by when you double-click. 
• Use Broadcast symbol will use the symbol in the Broadcast box. 
• Use Double Click Symbol will use the symbol on which you double-click.  This is the default option and will 

be used if not other selection is made. 
• Always use this symbol allows you to set a specific symbols to use. 

4. Click OK to complete the assignment. 
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…WORK WITH TEMPLATES? 
Various services in MetaStock QuoteCenter show a collection of data items know as the template.  Many services have templates that 
can be edited including MarketWatch, IndexWatch, Quoteline and DynaQ.  Templates can be saved under user-defined names and 
reused in any compatible MetaStock QuoteCenter. 

• Edit a template  
You can add or delete data fields from an existing template at any time.  
1. Right-click in a display that uses the template feature. 
2. Select Template > Select Fields. The Template Editor dialog appears.  
3. Edit the Select fields column using the Find feature.  
4. To add fields, using the Search box, type the name of the field you wish to add (such as Bid size). Click Find. A list of matching 
fields appears in the lower window. Double-click the field to select it.  
5. To delete the field use the  arrow to remove from the template.  
6. Click OK to complete.  
 
• Save a new template  
1. After making changes to your templates, right-click and select Template > Save… from the menu. The Save Template dialog 
appears.  
2. Type a name for the template.  
3. Click OK.  
 
…WORK WITH SYMBOL LISTS? 
A symbol list is a group of symbols created for use with multi-symbol services such as MarketWatch, NewsWatch, Quoteline and 
DynaQ. Only one version of the list needs to be maintained, regardless of the number of services in which the list is used. Therefore, 
edits to a symbol list in one service, change the list for all services where it is currently loaded. However, to permanently change the 
list, you must save it.  

• Create a symbol list  
1. Once symbols have been added to the service, right-click and select Symbol List > Save from the menu. The symbol list dialog will 
appear.  
2. Type a name for the new symbol list you have just created. (Symbol Lists use the .BVL file extension)  
3. Click OK. The name appears on the service’s title bar and the list is saved to a file.  
 

•Load a saved symbol list  
Any symbols currently entered in the service will be replaced using this method. 
1. Right-click in the service, select Symbol List > Load… from the menu. The Load Symbol List dialog appears.  
2. Select the name of the symbol list you want to use in the display.  
3. Click OK.  
 
• Editing symbol lists  
1. Select Symbol List > Edit… from the right-click menu. The Edit Symbol List dialog appears.  
2. To add a symbol, move the cursor to the point where you wish to insert a symbol. Type the new symbol and press Enter.  
3. To delete a symbol, select the symbol and press the Delete key.  
4. Click OK when finished editing the list. Note: You do not need to type source info  
 
• Load Dynamic Symbol Lists -You are now able to download symbol lists that are stored in the Central System Portfolio Database 
such as index constituents, industry groups and sectors 

1. Right click and select Load Chain from the menu 
2. Select either Realtime Ranking Lists  or Central System Indices and Portfolios  
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…CREATE A VISUAL LINK 
Visual Linking is a powerful tool used to get quick access to frequently used data or features.  The Visual Linking wizard makes it 
easy to enhance the functionality of services and to perform tasks with a single click of a button.  No programming experience is 
necessary as the wizard automatically writes the code for you.  It is important to note that setting a visual link will override 
double-click assignments for data in the display. 
 
In the following example, we will show you how to link from a MarketWatch to an Athena chart.  You can set multiple links to any 
service in your workspace. 
1. Click on the  icon located on the Main toolbar 

2. Click and hold the left mouse button in the MarketWatch and drag the mouse into the Athena graph. Release the left mouse button. 

 
 
 
 
 
 
 
3. The Create a Link dialog box appears indicating the type(s) of link available. Select a chart type and click on the OK button to 
complete. 
Double-click on the symbol in MarketWatch. The mouse action sends the Visual Linking command to Athena to retrieve a chart for 
that symbol. 
 
…DELETE A VISUAL LINK ? 
1. From the Edit menu, select Add/Delete Visual Link. 
2. The visual links are highlighted in red.  Click on the link to be deleted. Press the Delete key on your keyboard.  The selected link 
will be deleted. 
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…GET A QUOTE?  
Type the vehicle symbol into the Broadcast or directly onto the QuoteLine service and press Enter.  You must use a specific format 
when you enter vehicle symbols. The codes and format used are described below. The abbreviation ‘cc’ indicates the use of a country 
code. A list of country codes is available in the appendix of this guide.  

Vehicle  Format  Example ** 

Equities    

Common Stock  cc;sym  us;KO  

Class Stock  cc;sym.class  us;VIA.B  

Equity Option  cc;sym<space> maturity+strike  us;LU EG  

Preferred Stock with Series  cc;sym,  de;POR,  

 cc;sym,series  us;PCG,U  

Rights  cc;sym"  us;VIA"V  

Warrant with Series  cc;sym'  us;FLT'  

  de;CBS'A  

When Issued  cc;sym=  us;NKE=  

Corporate Bonds    

Corporate Bonds  cc;sym% maturity  us;IBM%13  

Zero Coupon Bond  cc;sym%mat.%  us;GMA%12%  

Treasuries    

U.S. Treasury Note/Bond  cc@?ccmatT.RR  us@?us10yT.RR  

Indices    

Index  cc;sym  us;OEX  

Index Option  cc;sym<space>mat  gb;FTSE F4300  
 
Vehicle  Format  Example  

Indicator    

Bridge Indicator  cc&sym  us&ADVQ  

Foreign Exchange    

Forex Spot  $$currency 1 +currency 2  $$HKDUSD  

Futures/Options    

Commodity Forward  cc@sym>term  gb@AAD>90  

Commodity Future  cc@sym +year+delivery  us@CL04N  

Lead Month Future  cc@sym.1  gb@Z.1  

Index Future  cc@sym+yr+del  xe@DX.Z  

  xe@DX3Z  

Option (expiring same  cc@sym+year+del+C or P+strike  us@NG04UC4700  
month as future)  (C = call, P = Put)   
Option (expiring in other 
month)  cc@sym  us@KC032XP800  
 
The country code denotes the country of the independent vehicle. There is no country code for forex symbols. The country code (cc) is 
not needed for symbols of the country to which your terminal is set. For example, for a terminal set to US, KO is equivalent to us;KO.  
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EXCHANGE CODES  
To view prices from an individual exchange you will need to append an exchange code to the end of the symbol. You must use a 
specific format: cc:sym_exchange id. As an example US;KO_M, will return a quote on Coca Cola on the Chicago Stock Exchange.  

For a complete list of exchange codes, click Help > Workstation Help from the menu bar. From the Contents tab, select Reference 
> Country and Exchange Information.  
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…MONITOR SYMBOLS? 
• Add symbols- to add symbols to MarketWatch, click on a blank symbol cell and enter the symbol 
 
• Delete symbols- 

1. Within MarketWatch click on the symbol to delete. 
2. Right-click to show the menu 
3. Select Symbol > Delete. 

 
• Insert a symbol into the MarketWatch- to insert a symbol between 2 symbols, 

1. Click on the symbol below where you want to insert. 
2. Right-click to show the menu. 
3. Select Symbol > Insert. 

 
• Save symbol lists 

1. Within MarketWatch right-click and select SymbolList >Save from the menu.  Please note, if Autosave on Shut Down is 
turned on, symbol lists will automatically be saved when you exit. 

 
 

 
…LOAD SYMBOLS CHAINS INTO A MARKETWATCH? 
You are now able to download symbol lists that are stored in the Central System Portfolio Database such as index constituents, 
industry groups and sectors via the right click menu, under Load Chain -> Central System Indices and Portfolios.  These lists will 
always contain the most up-to-date list of symbols.  Users can also download central system portfolios, available vehicles, option, 
future chains and OPRA codes.  Type one of the codes below and press <shift + enter> to retrieve the chain. 
 

..!portname = loads central system portfolio 

...sym = loads the available vehicles for that vehicle excluding options 

..#sym = loads the OPRA codes for that vehicle 

..*sym = loads the full option chain for that vehicle 

..@sym = loads the futures chain for that vehicle 
 

To access central system portfolios outside your home country setting, use the following syntax:  
..!cc!portname  i.e. ..!gb!ftse 
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…RETRIEVE NEWS? 
The News services provide subscribers with access to real-time news through the Reuters Network using the NewsWatch service.   

If a NewsWatch is open in your workspace, double-click on a headline to open and view the story.  
If a NewsWatch service is not open, click on the Quick App icon menu bar and select NewsWatch from the list or add the service to 
your workspace. 
 
…RETRIEVE NEWS ON A SPECIFIC SYMBOL? 
 Click in the NewsWatch to make it active. Type a symbol, then press Enter. This retrieves the last 50 stories for that symbol.  
…SEARCH FOR NEWS STORIES? 

1. Within the NewsWatch, right-click and select Search Wizard to show the Search dialog.  

 

Search by symbol  
Click the Symbols button and enter a symbol or enter multiple symbols in the Include/Exclude columns or click the Symbol List 
button to select a saved list.  
 
Search by keyword  
To narrow a search to include or exclude keywords or phrases, click on the Keywords button and enter text in the Search String edit 
box. If you want to add more than one keyword, use the following Boolean operators - and or not. Use the asterisk (*) as a wildcard.  
For complete phrases use ‘quotes’ around the phrase.  
 
Search by source  
1. Click on Wires/Cats…  
2. Double click on a source to show categories within the source.  
3. Click a category, then >> button to search by a specific category.  
4. Click OK.  
5. Click Search to begin search. The latest 50 stories will be retrieved. The number of stories retrieved can be changed using the box 
in the lower left corner of the dialog box. After your stories are returned – to retrieve more, right-click and select Get next batch.  
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…SAVE NEWS SEARCHES (NEWS PROFILES)? 
News profiles dynamically search for news stories based upon search criteria you select. Activate the profile when you want to do the 
search. You can build up to 30 unique profiles but activate up to 10 at a time. 
 
Creating a new profile/search 
 

1. Within a NewsWatch, right-click and select Profiles > Profile Edit. 
2. Click the New button. 
3. Select your criteria to search using the buttons for: 

Symbols – enter the company symbols you wish to profile or search  
Wires/Cats… – use to track news categories or particular news services. 
Keywords – enter keyword that will appear in either headlines or news stories you wish to track 

4. Click Save and enter a name for the profile.  Then click OK 
5. Click Done to activate the profile later or click Activate to start it now. 

 
 
 
Quick search on profile  
 
 
 
 
 
 
 

 

…ACTIVATE AN EXISTING PROFILE 
1. Within a NewsWatch, right-click, and select Profiles > Activate.  
2. Click on the profile name of choice.  

Multiple profiles can be active at one time. To select more than one profile you must repeat steps 1 and 2. 

 

 

 
 
…DEACTIVATE AN ACTIVE PROFILE  

1. Within a NewsWatch, right-click and select Profiles > Deactivate. 
2. Click on the profile name to deactivate.  

Click Deactivate All if more than one Profile is active and you wish to close all.  
 
…PERFORM A QUICK SEARCH USING A PROFILE? 

 

1. Within a NewsWatch, right-click and select from Profile… 
2. Select the profile to search from the list. 
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…SEARCH USING THE NEWS EXPERT – FOR KEYBOARD INTENSIVE USERS  
1. Within the NewsWatch display, type a backslash (\) to bring up the News Expert dialog. 
2. Following the examples given in the dialog to create your own search without using your mouse.  

 
Quick search examples:  
\kgreenspan – searches all headlines and stories for the word greenspan  
\ctop – allows you to search on Reuters top news category  
\uafx – brings back the last 50 Extel-AFX News stories  
\pprofile1 – searches from profile named profile1  
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…ACCESS FIXED STORY NUMBERS?  
News stories are assigned unique (fixed) story numbers. This lets you access specific news or statistical items using the same number 
every day. To access these stories, simply type the fixed story number while NewsWatch is the active service.  A dialog will appear 
for your story number entry.  Click Search when done.  

Frequently used fixed story numbers 
 
List of All Menus (1) 
Fixed Story Numbers – All (913) 
Equities News (14) 
Key Commodity Markets News (4) 
Key Financial Markets News (3) 
Key Securities News (5) 
Key World Financial Events (55) 
NYSE/NASDAQ Stocks Review (1300) 
Reuters Top News – Front Page (133) 
Reuters Top News (134) 
Today in US Equities (150) 
Top News – Asia – Pacific (817) 
Top News – Australia (8904) 
Top News – Banking and Financial (625) 
Top News – Emerging Markets (778) 
Top News – Fund Management (696) 
Top News – India (739) 
Top News – Iraq (50) 
Top News – Media (699) 
Top News – Technology (698) 
Top News – Telecommunications (699) 
Top News Asian Equities (1302) 
Top News European Equities (1304) 
TOP of the TOPs (23) 
Factiva (135) 
Updates and Summaries (2) 
US Company News Update – TOP NEWS US Equities (1305) 
US Corporate Earnings – Daily (433) 
US Corporate Earnings – Hits and Misses – First Call (159)  
US Corporate Earnings – Hits and Misses – Multex (160) 
US Corporate Earnings – Weekly (1301) 
US Economic Calendar (4697) 
US Hot Stocks Highlights (88) 
US IPO Calendar (7925) 
US Stocks – Before/After the Bell (1309) 
World Stock Markets (80) 
 
For a complete list of Fixed Story Numbers open story number 913.  
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…IDENTIFY NEWS INDICATORS?  
News indicators are shown in many different services within MetaStock QuoteCenter, such as MarketWatch, DynaQ, QuoteLine.  
Each indicator, signified by an N within a color-coded circle, provides you with additional information regarding the available 
stories.  Double-click on the N to display news headlines. 

 News available from entitled source 

 News acknowledged 

 News available from non-entitled source.  When running ‘Show All News alerts’, the non-entitled news indicator will not 
overwrite an existing entitled 

 News available – entitlement unknown 
 Blank – No news from important sources 
 
…GET A CHART?  
There are several ways to access real-time and historical charts.  First, there are many pre-formatted fundamental, economic and 
performance charts available using the Analytics display. These charts can be easily accessed using the Fundamental sub-folder found 
in the Fundamental/Performance Analysis folder in the Reuters Navigator.  
 

Secondly, the Athena chart service lets you create charts for prices of real-time (intraday) and historical (interday) financial data.  A 
single chart can contain graphs for unlimited symbols and studies using the load Symbol list function or by dragging a symbols list 
from another service.  Athena also includes capabilities for tick charts, point and figure charts, semi-log or linear scaling and over 100 
additional studies.  By adding the Athena toolbar, charting data becomes very fast and easy. 

 
…CREATE AN ATHENA CHART? 

1. Using Quick App icon  found the main toolbar, select Athena. 
2. Type a symbol directly into Athena and press E ter n
or you can add the Athena service to your workspace. 
 

…ADD A STUDY TO A CHART? 
1. Right-click on the chart to bring up the menu. 
2. Select Add Analysis…  
3. Choose type of study and which pane to locate study using the option buttons.  
4. Click the Next> button.  
5. Modify study properties, if required.  
6. Click Finish to draw the chart.  
 
…ADD A PREFORMATTED CHART TEMPLATE? 
1. Right-click on the chart to bring up the menu. 
2. Choose Load Chart Template to access popular chart layouts built for different market sectors.  
 
…ADD MORE SYMBOLS TO MY CHART? 
Within Athena type the plus sign (+) then the additional symbol (i.e. +GM) 
 
…SAVE CHARTS, TEMPLATES, STUDIES OR PANES? 
1. Right-click on chart to bring up menu. 
2. Choose Save.  
3. Choose from the Save as type… as required.  
4. Open folder where you want to save. 
5. Click Save to complete. Item will now be visible on the shortcut menu.  
 
…SELECT DRAWING TOOLS?  
1. Right-click on the chart to bring up the menu. 
2. Select Draw… Choose type of tool to use.  
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…CHANGE CHART TIME RANGE? 
1. With the Chart’s Status Bar visible, type the new time range into the date boxes on the status bar. 

 
 
 
 
 

 

2. Alternatively, double-click on the chart background and the select Time Range tab to make changes from the dialog box. 
 
…ADD A TOOLBAR TO A CHART?  
1. Select View-> Allow App Toolbars from the menu bar.  This setting must be turned on only one time.  
2. Click into your chart and right-click to display menu.  

1. Select Toolbar. 
The toolbar makes charting faster and easier. Hover your mouse over an icon to view the tool tips. These will familiarize you with the 
handy icons on the display bar.  The toolbar can be docked to the chart by dragging its title bar to a side of the chart. 
 
… SEND A SYMBOL TO MULTIPLE SERVICES AT SAME TIME?  
Type a symbol into the Broadcast Box and click the GO button that is located in the upper left corner of the desktop.  

  
 
…LOOK UP SYMBOLS?  

Click  on the main toolbar.  LookUp allows you to search for the following classes of instruments: Corporates, 
Commodities, Foreign Exchange, Indicators and Reuters Pages.  

…GET FUNDAMENTAL AND PERFORMANCE DATA ON A COMPANY?  
A compendium of fundamental data and valuation ratios on companies are available through MetaStock QuoteCenter. Using the 
Reuters Navigator, double-click on the Fundamental/Performance Analysis folder. Select from company fundamentals pages such 
as Earnings Estimates Analysis, Institutional Holdings, Insider Trading Summary, Annual & Quarterly Balance Sheet and Income 
Statements, Financial ratios, Liquidity ratios etc.  

Additionally, this data is available by double clicking on data fields throughout the system. A list of these Hot Links fields is 
provided in the appendix of this guide.  

...GET TRADING TECHNICALS?  
A wealth of technical trading indicators is available. Using the Reuters Navigator, double-click on the Trading/Charting Analysis 
folder.  Select from over 50 pages, such as technical summary, market summaries, market depth, VWAP, daily history etc.  
 
…SET UP AN ALERT?  
1. Right-click on your chosen security or data field and select Alert from the menu.  
2. From the Limit Alert tab of the Alert Editor, enter the information for the alert.  
3. Click the Alert Information tab and select the desired alert notification methods. 
4. Click OK when done.  
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…GET NASDAQ LEVEL 2 DATA?  
To see NASDAQ DepthQuote (Level2):  

1. Right-click in the ZoomDynaQ display.  
2. Select Properties > Zoom DynaQ, then click on the Content tab.  
3. Select Market Makers as the protocol to display.  
Data is available for an additional exchange fee.  
 
…IMPORT DATA INTO EXCEL?  
Easily access real-time, historical, and news information using the MetaStock QuoteCenter link to Excel. To enable the BTools 
macro, start Excel, click on Tools, then Add-Ins, then browse to the QuoteCenter directory.  

The default path is C:\Program Files\Equis\QuoteCenter \XL_Files. Click on the file btools.xla. This will enable the macro to access 
information from MetaStock QuoteCenter.  In Excel from the main menu click on Financial Tools.  From this screen you can easily  
get real-time and historical information from MetaStock QuoteCenter.  

In the BDDE Tools, what is the difference between period and days fields when retrieving historical data – ‘Periods’ apply to tick, 
minute, hour, weekly, etc. ‘Days’ is used with custom dates.    

 
…GET TIME AND SALES?  
Using the Reuters Navigator, select the Trading/Chart Analysis folder. Select any of the Time and Sales views set with various 
filters. You can also view dynamic Time & Sales by adding the TAS (Time & Sales) service to a workspace.  

• See the house numbers in Time & Sales for Canadian symbols – ca;{sym}/tt/bs displays codes for the buying and selling 
brokers. Another display for Canadian stocks in Analytics is {sym}/VT.  

...FIND ALL ISSUES FOR A COMPANY?  
To see all classes of vehicles for a particular company, in an Analytics service type sym/AV (i.e. IBM/AV).  In MarketWatch 
type ..sym in a symbol cell and press shift+ enter 

 
…FIND SPECIFIC INDUSTRY INFO?  
Reuters supports both the S&P Industry Groups and Reuters defined groups. Open the Reuters Navigator folder 
Index/ETF/Sector/Group Analysis. 

…FIND INDICATIONS OF INTEREST?  
Enter a symbol in the broadcast box and click the Go button.  Using the Reuters Navigator, double-click on the Trading/Charting 
Analysis folder, then the Order Indication/Advertised Trades sub-folder. Select from Order Indications/OT, All Special Indications, 
All Natural Indications, Historical Advertised Trades (21 days), Top Advertised Trades – Listed, Top Advertised Trades – OTC.  
Streaming indications of interest can be viewed in MarketWatch and Ticker.   

…ADD WEBSITES TO A WORKSPACE?  
If you have access to the Internet or a private Intranet, you can embed regularly used websites into your workspaces.  
1. Add a WebBrowser to your current or new  workspace.  
2. Type the URL into the address line at the top of the display.  

4. Click Workspace > Save    
 
...CALCULATE VWAP?  
• Realtime VWAP can be viewed in QuoteLine and MarketWatch using the VWAP field.  
 
• Using the Reuters Navigator, double-click on the Trading/Charting Analysis folder.  

1. Double-click on the VWAP sub-folder to reveal a choice of VWAP with various filtered parameters. 
 
• Using the TAS (Time and Sales) service… 

1. Right-click to bring up the menu. 
2. Select Properties -> Time & Sales.. 
3. Click on Filters tab and set Start Time – End time to calculate VWAP between the period. 
4. To dynamically update VWAP during the trading day, set the Start Time and set no End Time by un-checking the 

tick box. 
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Appendix -  

COUNTRY CODES  

Argentina    AR  India  IN  Poland  PL  
Australia  AU  Indonesia  ID  Portugal  PT  

Austria  AT  Ireland   IE  Romania  RO  

Bahrain  BH  Israel  IL  Russia  RU  

Bangladesh  BD  Italy  IT  Saudi Arabia  SA  

Belgium  BE  Jamaica  JM  Serbia  CS  

Bolivia  BO  Japan  JP  Singapore   SG  

Botswana  BW  Jordan   JO  Slovak Republic  SK  

Brazil  BR  Kenya  KE  Slovenia  SI  

Canada  CA  Korea    KR  South Africa  ZA  

Chile  CL  Latvia  LV  South Korea   KR  

China  CN  Lebanon  LB  Spain  ES  

Colombia  CO  Lithuania  LT  Sri Lanka  LK  

Croatia     HR  Luxembourg   LU  Swaziland  SZ  

Cyprus  CY  Malaysia  MY  Sweden  SE  

Czech Republic  CS  Mauritius  MU  Switzerland  CH  

Denmark  DK  Mexico  MX  Taiwan      TW  

Ecuador  EC  Morocco    MA  Thailand  TH  

Egypt  EG  Namibia  NA  Turkey      TR  

Estonia  EE  Netherlands  NL  United Kingdom  GB  

Finland  FI  New Zealand  NZ  United States  US  

France  FR  Nigeria  NG  Uruguay  UY  

Germany   DE  Norway  NO  Venezuela    VE  

Ghana  GH  Oman  OM  Vietnam    VN  

Greece   GR  Pakistan  PK  Zambia  ZM  

Hong Kong  HK  Peru  PE  Zimbabwe  ZW  

Hungary  HU  Philippines  PH    
 
 

 26



HOT LINKS 
DATA FIELDS AND DOUBLE-CLICK ASSIGNMENTS  

Most dynamic data fields have a double click action assigned to them.   For example, double-clicking on the Company Name field 
accesses a business description of that company and double clicking on the Last Sale field accesses a Technical summary.  The listed 
below are the default actions for the most frequently used fields.   
Column Heading Actionable data 
AEx  Dynamic Time & Sales 
Ask  Market Summary 
Ask Size  Dynamic Time & Sales  
Ask Time Dynamic Time & Sales  
BEx  Dynamic Time & Sales  
Bid  ZoomDynaQ 
Bid + Tick  ZoomDynaQ 
Bid Size  Dynamic Time & Sales  
Bid Time  Dynamic Time & Sales  
Btk  Dynamic Time & Sales  
DAV10  Volume summary with 10, 30, 60 day average volumes 
Div  Quick summary of dividends paid by company for the past 5 years  
DivXDate  Quick summary of dividends paid by company for the past 5 years 
DivYld  Price and dividend yield chart  
EPS Provides a 5 year table of earnings, dividends and revenues for stocks and long term capital gains, short term 

capital gains and dividends for mutual funds 
Est  Shows First Call earnings estimates for the next 3 quarters and the next 2 years. PE for each estimate and 

percent change over recent time periods are also shown 
FRQ  Quick summary of dividends paid by company for the past 5 years 
High  Historical data navigation menu 
IAD  Quick summary of dividends paid by company for the past 5 years  
Inside ZoomDynaQ 
Inside Size  ZoomDynaQ 
Last Sale  Technical Summary provides an overview of technical data for the selected vehicle 
Last/Info  Technical Summary provides an overview of technical data for the selected vehicle 
LEx  Technical Summary provides an overview of technical data for the selected vehicle 
LHi  Monthly chart 
LLo  Monthly chart 
Low  Historical data 
MCap  Corporate fundamental profile 
Mid  ZoomDynaQ 
Open  Market Summary 
PD.close  Historical data 
PE  High low price and p/e ratio chart 
PYE  Provides a 5 year table of earnings, dividends and revenues for stocks and long term capital gains, short term 

capital gains and dividends for mutual funds 
Shares  Corporate fundamental profile 
Size  Dynamic time & sales with time, last size and exchange 
Tick  Technical Summary provides an overview of technical data for the selected vehicle 
Time  Technical Summary provides an overview of technical data for the selected vehicle 
Volume  Volume summary with 10, 30, 60 day average volumes 
YHi  One year chart with 10, 50 and 200 day moving averages 
YLo  One year chart with 10, 50 and 200 day moving averages 
YTDPCT  Year-to-Date indexed price performance chart 
%ch  Technical Summary provides an overview of technical data for the selected vehicle 
%chg3m  Three month indexed price performance chart 
%chg6m  Six month indexed price performance chart 
Note: To see what double-click assignments are set; click Tools -> Double-click Assignment… from the 
menu bar. 
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SYMBOL STATUS INDICATORS   
 
 Alert set, not broken 
 Alert set, broken, but not currently broken 
 Alert equivalent 
 Alert broken on the upside 
 Alert broken on the downside 
 Buy imbalance 
 Closed – not open for trading 
 Fast market or not firm 
 Gapped  
 Gap up- the opening trade is at least 5% plus 0.10 higher than the previous day close. Val

shown is the percentage increase of the opening price compared to the prior day close. 
 Gap down- The opening trade is at least 5% plus 0.10 lower than the previous day close.

Value shown is the percentage decrease of the opening price compared to the prior day cl
 Halted 
 Lock (bid and ask are the same) or Crossed Market (bid is higher than the ask) 
 Restricted 
 Split today or stock dividend 
 Sell Imbalance 
 High relative volume – this indicator is triggered when volume exceeds the 10-day average vol

by at least 7 times the amount. 
 Ex-Dividend today 
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File Extensions  
 

Alphabetical by file extension Alphabetical by file type 
*.bfd FormDisplay template file *.cht Athena chart file 
*.bfl Template file *.pan Athena pane file 
*.bpf Portfolio file *.std Athena study file 
*.bvl Symbol list *.tpl Athena template file 
*.cht Athena chart file *.sec BondWatch security file 
*.pan Athena pane file *.bfd FormDisplay template file 
*.qtl QuoteLine template file *.bpf Portfolio file 
*.rpt Signal applet report file *.qtl QuoteLine template file 
*.sec BondWatch security file *.rpt Signal applet report file 
*.std Athena study file *.bvl Symbol list 
*.tpl Athena template file *.bfl Template file 

*.wkb Workbook file *.wkb Workbook file 
*.wks Workspace file *.wks Workspace file 
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COMMONLY USED SYMBOLS  
 
Indices 

Dow Jones Industrials US&DJI 
Dow Jones Transports US&DJT 
Dow Jones Utilities US&DJU 
Dow Jones Composite US&DJC 
S&P 100 US;OEX 
S&P Index (non fee liable) US&OEX 
S&P 500 US;SPX 
S&P 500 (non fee liable) US&SPX 
S&P 400 Midcap US;MID 
S&P 600 Small Cap US;SML 
S&P Future to Spot Spread US&SPD 
S&P Growth/Barra Index US;SGX 
S&P/TSX Composite Index CA;TSEA 
S&P/TSX 60 Index CA;TSP 
S&P TSX Venture Composite Index CA;JX 
NYSE Industrials US;NDA 
NYSE Composite US;NYA 
Morgan Stanley Consumer Index US;CMR 
Morgan Stanley Cyclical Index US;CYC 
Morgan Stanley Emerging Markets Index US&MS-EL 
Morgan Stanley Europe US&MS-EC 
Morgan Stanley PacRim US&MS-PC 
Russell 1000 US;RUI 
Russell 2000 US;RUT 
Russell 3000 US;RUA 
Value Line US;VLE 
Nasdaq Composite US;COMP 
Nasdaq Non-Financials 100 US;NDX 
Nasdaq NMS Accumulation Stock Ratio US&QACR 
Schwab Small Cap US&SSC 
PHLX OTC 100 US;XOC 
Nikkei Stock 225 (volume in 10k) JP;NIKI 
TOPIX First Stock Price (volume in 10k) JP;IXJ 
Toronto 35 Index CA;TXO 
TSE 100 CA;TOPX 
Note: if your system is set to Default Country United States, you do not need to type the US prefix 
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Near Term Most Active Futures 
Financial  
30 Day Federal Funds Pit CBOT us@FF 
30 Year T-Bond Electronic CBOT us@ZB.1 
30 Year US T-Bond Pit CBOT us@US.1 
Canadian Dollar Pit  CME us@CD.1 
Dow Jones Industrial Avg Pit CBOT us@DJ.1 
Euro FX Pit   CME us@EC.1 
Eurodollar 3 Month Electronic CME us@GE.1 
Eurodollar 3 Month Pit Only CME us@ED.1 
Fortune e-50 Index Future CME us@FE.1 
Japanese Yen Pit   CME us@JY.1 
NASDAQ 100 Index CME us@ND.1 
Note US Treasury 10 Year Pit CBOT us@TY.1 
Reuters CRB ($500 Multiple) Index NYBOT us@CR.1 
S&P 500 Index Day CME us@@DSP.1 
S&P 500 Stock Index CME us@SP.1 
Swiss Franc Pit   CME us@SF.1 
Value Line Stock Index KCBOT us@KV 
  
Energy  
Crude Oil, Light Sweet NYMEX us@CL.1 
Gas, Natural NYMEX us@NG.1 
Gasoline, New York Harbor Unleaded NYMEX us@HU.1 
Oil, Heating New York No. 2 NYMEX us@HO.1 
  
Metals  
Copper, High Grade COMEX us@HG.1 
Gold, 100 Oz. COMEX us@GC.1 
Platinum NYMEX us@PL.1 
Silver, 5000 Oz. COMEX us@SI.1 
  
Global Futures  
Euro Bund  EUREX xe@GBL.1 
Eurodollar 3 Month Pit Only CME us@ED.1 
JGB LIFFE gb@N.1 
Long Gilt  LIFFE gb@R.1 
Three Month Euribor LIFFE gb@I.1 
  

 
Future Month Code:
F: January  G: February  H: March  J:  April  K: May  M: June   
N: July  Q: August  U: Sept  V: Oct  X: Nov  Z: Dec 

Example: US@ED03H for Eurodollar 2003 March Contract 
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Other Indices 
America's Fastest Growing Companies Index US;NDI 
AMEX Airline Index US;XAL 
AMEX Biotechnology Index US;BTK 
AMEX Composite Index US;XAX 
AMEX Computer Hardware Index US;HWI 
AMEX Computer Technology Index US;XCI 
AMEX Disk Drive Index US;DDX 
AMEX Gold BUGS Index US;HUI 
AMEX Institutional Index     US;XII 
AMEX Major Market Index  US;XMI 
AMEX Natural Gas Index US;XNG 
AMEX Networking Index US;NWX 
AMEX North American Telecom Index US;XTC 
AMEX Oil Index US;XOI 
AMEX Pharmaceutical Index  US;DRG 
AMEX Tobacco Index US;TOB 
CBOE Gold Index US;GOX 
CBOE Internet Index US;INX 
CBOE Mexico Index US;MEX 
CBOE Oil Index US;OIX 
CBOE Oil Index US;OIX 
CBOE Technology Index US;TXX 
DJ PSE Technology Index US;PSE 
Dow Jones Asian Titans Index US&JAT 
Dow Jones Global Titans Index US&DJG 
Dow Jones US Growth Index US&SGR 
Dow Jones US Large Cap Index US&USL 
Dow Jones US Mid Cap Index US&USM 
Dow Jones US Small Cap Index US&USS 
Dow Jones US Value Index US&SVA 
Inter@ctive Week Internet Index ADJ US;IIX 
Morgan Stanley Commodity Related Equity Index US;CRX 
Morgan Stanley Healthcare Payors Index US;HMO 
Morgan Stanley Healthcare Prod Co Ix US;RXP 
Morgan Stanley Healthcare Prov Index US;RXH 
Morgan Stanley Technology Index  US;MSH 
NASDAQ 100 Index Tracking Stock US;QQQ 
NASDAQ Biotechnology Index US;NBI 
NASDAQ Computer Index US;IXCO 
NASDAQ Telecommunications Index US;IXTC 
New York Time US&NYT 
PHLX Box Maker Index US;BMX 
PHLX Gold and Silver Index US;XAU 
PHLX KBW Banking Index     US;BKX 
PHLX Semiconductor Index US;SOUS;X 
S&P 500 Consumer Discretionary Sector US&SPCOD 
S&P 500 Consumer Staples Sector US&SPCOS 
S&P 500 Energy Sector US&SPENE 
S&P 500 Financials Sector US&SPFIN 
S&P 500 Health Care Sector US&SPHLC 
S&P 500 Industrials Sector US&SPIND 
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S&P 500 Information Technology Sector US&SPTEC 
S&P 500 Materials Sector US&SPMAT 
S&P 500 Telecomm Services Sector US&SPCOM 
S&P 500 Utilities Sector US&SPUTL 
S&P 500/BARRA Value Index US;SVX 
S&P Banks Index US;BIX 
S&P Healthcare Index US;HCX 
SPDR  S&P Dep Rcpt Trades and Quotes US;SPY 

Note: if your system is set to Default Country United States, you do not need to type the 
US prefix 
 
 

Cross Currency 
Australia Dollar - US Dollar $$AUDUSD 
Canadian Dollar – US dollar $$CADUSD 
Euro - Japanese Yen $$EURJPY 
Euro - US Dollar $$EURUSD 
US Dollar - Canadian Dollar $$USDCAD 
US Dollar - Japanese Yen $$USDJPY 
US Dollar - Swiss Franc $$USDCHF 
US Dollar - UK Pound Sterling $$USDGBP 
  

 
Fixed Income Indices 
 
U.S. Treasury Bond Prices & Yields 
On The Run Price Ask Yield Bid Yield
3 Month T-Bill @?TB3M @?TB3MY @?TB3MBY 
6 Month T-Bill @?TB6M @?TB6MY @?TB3MBY 
2 Year Note @?US2Y @?US2YY @?US2YBY 
3 Year Note @?US3Y @?US3YY @?US3YBY 
5 Year Note @?US5Y @?US5YY @?US5YBY 
10 Year Note  @?US10Y @?US10YY @?US10YBY 
30 Year Bond @?US30Y @?US30YY @?US30YBY 
    
When Issued Price
3 Month T-Bill @?TB3W 
6 Month T-Bill @?TB6W 
1 Year T-Bill @?TB1W 
2 Year Note @?US2W 
5 Year Note @?US5W 
10 Year Note  @?US10W 
30 Year Bond @?US30W 
3 Month T-Bill @?TB3W 
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Canadian Treasury Bond Prices & Yields 
 Price Yield
5 Year  CA@?TCGB5Y CA@?TCGB5YY 
10 Year CA@?TCGB10Y CA@?TCGB10YY 
30 Year CA@?TCGB30Y CA@?TCGB30YY 
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Global Benchmarks 
UK GILT 8.00% 27/09/13 gb@?UK10Y 
FRF OAT 4% 25/04/13 fr@?FR10Y 
German BUND 3.75% 04/07/13 de@?GR10Y 
ITALY BTP 4.25% 08/13 it@?IT10Y 
ESP BM BOND  4.200%   30/07/13 es@?SP10Y 
UK GILT 8.00% 27/09/13 gb@?UK10Y 
Lipper General Muni Bond Index &LP-GM 
Lipper US Government Bond Index &LP-GB 

 
 

Money Markets 
us@?PNCP15D11 PREBON  NY USD Commercial Paper 
us@?PNED1M PREBON  NY USD Euro-Deposit 
us@?PNDTFF1M PREBON  NY USD Federal Funds 
us@?PNTRPON PREBON  NY USD Treasury Repo 

 
 
 
Market Indicators 
 AMEX NYSE NASDAQ
Advances US&ADVA US&ADVN US&ADVQ 
Declines US&DECA US&DECN US&DECQ 
Volume US&VOLA US&VOLN US&VOLQ 
Up Volume US&UVOA US&UVOL US&UVOQ 
Down Volume US&DVOA US&DVOL US&DVOQ 
Tick US&TICA US&TICK US&TICQ 
Trin US&TRIA US&TRIN US&TRIQ 
Unchanged US&UNCA US&UNCN US&UNCQ 
Trades US&ATRD US&NTRD US&QTRD 
Issues Traded US&ISSA US&ISSU US&ISSQ 
Note: if your system is set to Default Country United States, you do not need to type the US prefix 
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Getting Help 
 
For additional help, call the Equis Customer Support Group at  
1-801-270-3290 
 
For online support go to:  
http://www.equis.com/Customer/  

 


